Ciao a tutti, ho il pkg di resident evil 4, che installato su 3.55 kneaw funzionava benissimo, poi sono passato alla rogero 4.46.01 ed il gioco mi dava il seguente errore "80010017".
Ho provato a reinstallare il gioco, ed ora quell'errore non compare, però mi appare un messaggio in cui mi dice che per avviare il gioco devo aggiornare la versione di PSN.
Posso aggiornare? Si può scaricare a parte poichè la mia PS3 non è collegata ad internet?
In alternativa come posso fare a far partire il gioco?