Ciao, scusate ho un problema urgente.
Ho comprato questa scheda (http://www.r4-r4i.it/products/TT-3DS-N3 ... -p-30.html) e ho 2 nintendo DSIXL con versione 1.4.5e.
Nel sito della vendita come si puo' vedere sotto c'e' scritto che puo' lavorare con la versione appunto dei miei nintendo...pero' nel sito della card non c'e' l'upgrade alla v1.4.5e.
Quando inserisco la card mi dice che il kernel e' "low", ma non so dove scaricarlo!
Cosa posso fare?
Grazie!
doh doh doh doh