Pagina 5 di 25 PrimaPrima ... 3456715 ... UltimaUltima
Risultati da 101 a 125 di 618

Discussione: Aggirare/bypassare la protezione AP 2.5

  1. #101

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    Citazione Originariamente Scritto da blackdemon Visualizza Messaggio
    cosa più importante prima di patchare devo mettere la spunta a "conserver la mise a jour" ? perchè se lo faccio mi riporta Wave 9 e pfi wave3..
    Dopo aver seguito la guida spuntare o no quello sul wave patcher penso sia inutile visto che serve a bloccare l'aggiornamento della dash nei backup e visto che ipoteticamente dovrebbe gia essere aggiornato non dovrebbe richiedertelo no ?

    Però non ne sono sicuro, meglio che te lo dica qualcuno che ha gia provato.
    Ultima modifica di Zaor; 22-11-2010 alle 18:04
     

  2. #102

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    Citazione Originariamente Scritto da atroldo Visualizza Messaggio
    ... Non devo aver fatto nessun aggiornamento o è sufficiente che sia anteriore all'aggiornamento con kinect?
    Seguendo la seconda guida dice che non devi avere ne l'ultima dash ne la beta di quest'ultima, quindi l'anteriore va bene.
    Ultima modifica di Zaor; 22-11-2010 alle 18:08
     

  3. #103

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    Citazione Originariamente Scritto da Zaor Visualizza Messaggio
    Penso non ti serva a nulla visto che hai gia aggiornato la dashboard con il gioco kinect adventure.
    La guida dovrebbe essere solo per quelli che non hanno ancora aggiornato nulla ma hanno la versione anteriore all'ultima e alla beta.

    Anzi come non detto forse con il procedimento 1 puoi farlo.
    Ne sei sicuro perkè dicono ke la mia dash 12413 sia tra quelle ke possono fare la procedura?
    Boh non capisco ancora
     

  4. #104

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    Citazione Originariamente Scritto da enyna Visualizza Messaggio
    Ne sei sicuro perkè dicono ke la mia dash 12413 sia tra quelle ke possono fare la procedura?
    Boh non capisco ancora
    Infatti mi sono corretto prima se leggi nel messaggio ti ho risposto che seguendo il procedimento 1 probabilmente puoi farlo.
     

  5. #105

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    Qual è la versione ultima di 360WavePatcher? E' per caso: 360 wave patcher v2.1.2

    Qualcuno può postare un link...
    Ultima modifica di atroldo; 22-11-2010 alle 18:21
     

  6. #106

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    Citazione Originariamente Scritto da Zaor Visualizza Messaggio
    Infatti mi sono corretto prima se leggi nel messaggio ti ho risposto che seguendo il procedimento 1 probabilmente puoi farlo.
    Si io intendevo il procedimento 2 perkè l'1 è troppo complicato dover colmare 60 gb.
    Ultima modifica di enyna; 22-11-2010 alle 18:37
     

  7. #107

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    allora ragazzi ascoltatemi...per chi necessita di patchare i giochi ap2.5 lo facesse con wave patcher 2.1.2beta reperibile sul web tranquillamente..senza spuntare quell'opzione inutile e non funzionante di "conserver la mise a jour".anche perchè la dash che è presente in aCB si presuppone che l'abbiate gia istallata.cmq enyna probabilmente con la tua dash il secondo procedimento lo puoi fare l'importante è partire dal secondo archivio e procedere poi con il terzo.anche perchè (domi non lo ha scritto ma probabilmente lo aggiungerà a breve) che il secondo procedimento non può essere eseguito se hai l'ultima dash 12416.
     

  8. #108

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    ma è proprio inispensabile il 3° Archivio? è gia la seconda volta che mi si blocca il download,
     

  9. #109

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    Ho fatto i tre aggironamenti e ho due AC...uno wave 2 e pfi 2 e l'altro wave 9 pfi 3...non va nessuno dei due. Sto smadonnando da un paio d'ore. Aiuto._.
     

  10. #110

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    Va, tuttavia in un modo strano OO. Allora io e il mio amico abbiamo preso 2 cd di brotherhood oggi (backup ovvio), e li abbiamo portati a casa. Visto che non riuscivo a scaricare il 3° archivio ho scaricato i 2 file (archivio 1 e 2). Poi ho formattato la chiavetta e ho eseguito i 2 aggiornamenti. Tutto liscio, poi ho messo il mi obrotherhood e mi è uscito disco illeggibile, poi ho messo quello del mio amico ed è partito l'aggiornamento di ACB finendolo. Poi però lo stesso cd non partiva più, così ho rimesso il mio ed è andato, fenomeno bizzarro Oo.
     

  11. #111

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    se uno funzionava e l'altro no, potrebbe essere che uno è stato masterizzato male
    Non aiuto per mezzo di PM o Mail. Aprite un topic, così rimarr?* a vista di tutti, sia il problema che la soluzione
    Xbox360: Elite Nera 120GB con RGH e Liteon DG-16D2S 02510C (ex 93450C) con LT+ 3.0
    Ps3: Phat Nera 3.55 Kmeaw + HDD 750GB
    PSP Phat Nera + Adattatore + 2 Micro SD 32GB
    Wii Bianca 4.2 con vecchio lettore + HDD 500GB
    DS: Lite azzurro con DS One e Micro SD 2GB

  12. #112

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    Grazie silverlawyer per aver provato NFS HP... Ora fai divertire anche noi ;)
    Hai eseguito la seconda procedura alla lettera e poi hai patchato il gioco in wave 2 con il nuovo Wave Patcher?
    Ma hai messo anche la spunta a "conserver la mise a jour"?
    Grazie in anticipo...
    Buon divertimento... Non vedo l'ora di giocarci... Attendo con ansia una tua risposta
    Ultima modifica di davide.deluca; 22-11-2010 alle 21:10
     

  13. #113

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    Citazione Originariamente Scritto da davide.deluca Visualizza Messaggio
    Grazie silverlawyer per aver provato NFS HP... Ora fai divertire anche noi ;)
    Hai eseguito la seconda procedura alla lettera e poi hai patchato il gioco in wave 2 con il nuovo Wave Patcher?
    Ma hai messo anche la spunta a "conserver la mise a jour"?
    Grazie in anticipo...
    Buon divertimento... Non vedo l'ora di giocarci... Attendo con ansia una tua risposta
    come detto in precedenti post .. se hai un lettore che supporta l'ap2.5 puoi patchare pure alle wave 80 ma il gioco non partirà mai, uscendo a scherzo, l'advisor " Disco Illeggibile "
    Non aiuto per mezzo di PM o Mail. Aprite un topic, così rimarr?* a vista di tutti, sia il problema che la soluzione
    Xbox360: Elite Nera 120GB con RGH e Liteon DG-16D2S 02510C (ex 93450C) con LT+ 3.0
    Ps3: Phat Nera 3.55 Kmeaw + HDD 750GB
    PSP Phat Nera + Adattatore + 2 Micro SD 32GB
    Wii Bianca 4.2 con vecchio lettore + HDD 500GB
    DS: Lite azzurro con DS One e Micro SD 2GB

  14. #114

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    Quindi la procedura funziona solo se hai samsung o hitachi?
    Io ho il Lite-on con firmware 1.5...
    Quindi secondo te l'unica soluzione è aspettare il nuovo firmware?
    In questo forum diverse persone sostengono che a loro funziona, ma non sappiamo che lettore hanno...
    Comunque grazie per la tempestiva risposta.
    Buona serata
     

  15. #115

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    aless, credo che tu abbia ragione visto che il mio amico non riesce a masterizzarlo. però quello che non partiva ha aggiornato, quello che non aggiornava èpartito asd

    DAvide funge anche su LiteOn, io ho liteon e mi ha funzionato, però ho usato solo i primi 2 archivi...
    Ultima modifica di stefano542; 22-11-2010 alle 21:43
     

  16. #116

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    ragà sera a tutti mi sono da poco iscritto e volevo chiedervi il mio dubbio:ma a voi l'archivio 3 dà la stessa dash del 2 ?? ho fatto il procedimento come da voi descritto e mi è uscito così archivio 1->dash xxxxxx413 no avatar,archivio 2-> dash xxxxxx416 no avatar e n°3 ->dash xxxxxx416 con avatar!!esce anche a voi così???se si ma quindi assassin non chiede la 611 obbligatoria?? cmq ho provato il metodo con fable 3 patchato in wave 3 su lite-on...FUNZIONA!!! GRAZIE MILLE ragà!!!
     

  17. #117

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    Grazie Stefano542...
    Hai fatto i primi due aggiornamenti da usb e poi il terzo dal dvd di acb?
    Ho letto che dovrebbe essere la stessa cosa...
    Speriamo bene...
    Appena arrivano i dvd provo e vi farò sapere
     

  18. #118

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    Citazione Originariamente Scritto da armymitico Visualizza Messaggio
    ragà sera a tutti mi sono da poco iscritto e volevo chiedervi il mio dubbio:ma a voi l'archivio 3 dà la stessa dash del 2 ?? ho fatto il procedimento come da voi descritto e mi è uscito così archivio 1->dash xxxxxx413 no avatar,archivio 2-> dash xxxxxx416 no avatar e n°3 ->dash xxxxxx416 con avatar!!esce anche a voi così???se si ma quindi assassin non chiede la 611 obbligatoria?? cmq ho provato il metodo con fable 3 patchato in wave 3 su lite-on...FUNZIONA!!! GRAZIE MILLE ragà!!!
    se fable 3 ti funziona seguendo questo metodo, allora per te la protezione ap2.5 è un lontano ricordo ;)
    per assassin's etc basta aprire la iso, eliminare la cartella $SystemUpdate$ chiudere e masterizzare
    Non aiuto per mezzo di PM o Mail. Aprite un topic, così rimarr?* a vista di tutti, sia il problema che la soluzione
    Xbox360: Elite Nera 120GB con RGH e Liteon DG-16D2S 02510C (ex 93450C) con LT+ 3.0
    Ps3: Phat Nera 3.55 Kmeaw + HDD 750GB
    PSP Phat Nera + Adattatore + 2 Micro SD 32GB
    Wii Bianca 4.2 con vecchio lettore + HDD 500GB
    DS: Lite azzurro con DS One e Micro SD 2GB

  19. #119

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    se è così, come è successo al mio amico (proprio ora asd) , dovrebbero partirti tutti i giochi con AP 2.5, almeno ACB.

    Grazie Stefano542...
    Hai fatto i primi due aggiornamenti da usb e poi il terzo dal dvd di acb?
    Ho letto che dovrebbe essere la stessa cosa...
    Speriamo bene...
    Appena arrivano i dvd provo e vi farò sapere
    Da quel che ho capito se metti il 3° archivio ti fa l'aggiornamento di ACB. Quindi se no ti va l'aggiornamento con i primi 2 archivi prova con il3°, se ti visualizza l'avatar la protezione è stata aggirata : D
    Ultima modifica di stefano542; 22-11-2010 alle 21:53
     

  20. #120

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    ale scusa ma non è più semplice patcharlo in wave 3,da come ho letto dave ci è riuscito patchandolo in wave 2,se non è così mi spiegheresti come farlo???mi invii un pm per la guida!!!Grazie ancora almeno con uno ci posso giocare!!!
     

  21. #121

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    Citazione Originariamente Scritto da armymitico Visualizza Messaggio
    ale scusa ma non è più semplice patcharlo in wave 3,da come ho letto dave ci è riuscito patchandolo in wave 2,se non è così mi spiegheresti come farlo???mi invii un pm per la guida!!!Grazie ancora almeno con uno ci posso giocare!!!
    un conto è la wave e un conto è l'aggiornamento
    Non aiuto per mezzo di PM o Mail. Aprite un topic, così rimarr?* a vista di tutti, sia il problema che la soluzione
    Xbox360: Elite Nera 120GB con RGH e Liteon DG-16D2S 02510C (ex 93450C) con LT+ 3.0
    Ps3: Phat Nera 3.55 Kmeaw + HDD 750GB
    PSP Phat Nera + Adattatore + 2 Micro SD 32GB
    Wii Bianca 4.2 con vecchio lettore + HDD 500GB
    DS: Lite azzurro con DS One e Micro SD 2GB

  22. #122

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    Citazione Originariamente Scritto da alessio_ss_1991 Visualizza Messaggio
    per assassin's etc basta aprire la iso, eliminare la cartella $SystemUpdate$ chiudere e masterizzare
    Non è piu comodo usare wavepatcher che ha la opzione apposita?

    Poi se fai tutta la procedura non te lo dovrebbe chiedere piu l'aggiornamento o sbaglio ? Quindi non capisco perche bisognerebbe bloccare l'aggiornamento di acb.
    Ultima modifica di Zaor; 22-11-2010 alle 22:56
     

  23. #123

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    wave patcher, anche cliccanto la cosa della " mise jour " l'aggiornamento lo chiede sempre ( provato da me )
    sarebbe meglio una soluzione drastica come l'eliminazione della cartella update
    Non aiuto per mezzo di PM o Mail. Aprite un topic, così rimarr?* a vista di tutti, sia il problema che la soluzione
    Xbox360: Elite Nera 120GB con RGH e Liteon DG-16D2S 02510C (ex 93450C) con LT+ 3.0
    Ps3: Phat Nera 3.55 Kmeaw + HDD 750GB
    PSP Phat Nera + Adattatore + 2 Micro SD 32GB
    Wii Bianca 4.2 con vecchio lettore + HDD 500GB
    DS: Lite azzurro con DS One e Micro SD 2GB

  24. #124
    Aggirare/bypassare la protezione AP 2.5 L'avatar di Domy
    Data Registrazione
    15-11-2009
    Località
    Salerno
    Messaggi
    10,582

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    Citazione Originariamente Scritto da silverlawyer Visualizza Messaggio
    Giusto per..ma funziona anche NFS in questo modo?
    Si.

    Citazione Originariamente Scritto da stefano542 Visualizza Messaggio
    Domy, ho messo download più lento anche prima, tuttavia mi diceva che il file non era disponibile o una roba simile.
    Comunque dopo provo, per stasera vi faccio sapere ; )
    Prima ho scaricato tutti e 3 i file dal PC di un mio amico senza problemi...

    Citazione Originariamente Scritto da blackdemon Visualizza Messaggio
    ragazzi i primi due passaggi sono andati bene ma ora che provo ad installare la beta (il terzo archivio) la 360 non riconosce la penna e non si fila l'aggiornamento.. cosa devo fare ? devo provare a fare la formattazione "lunga" della pennetta ?
    La formattazione "lunga" credo sia inutile...
    Ma in che senso non la riconosce?

    Citazione Originariamente Scritto da enyna Visualizza Messaggio
    salve.
    io ho XBOX 360 PRO SYSTEM modificata universale (modello JASPER) HD 60GB LETTORE LITE-ON con FLASH BIOS (Modifica Firmware iXTREME ver. 1.51) serie Extreme
    dash 2.0.12413.0 aggiornato cn kinect adventure
    Posso provare il secondo metodo senza problemi?
    Grazie.
    O effettui il primo procedimento (saltando il passaggo che dice di aggiornare con un gioco Kinect), o effettui il secondo procedimento (saltando l'aggiornamento del primo archivio).
    Il primo metodo dovrebbe funzionare sicuro, il secondo non ne sono sicuro...

    Citazione Originariamente Scritto da atroldo Visualizza Messaggio
    @Dave92, e a chiunque sia in grado di rispondermi ;0)
    Ciao avete provato questo metodo, funziona? Io ho fw 1.51, devo patchare a wave 2? Perchè si patcha a wave 2 e non wave 3?
    Il metodo funziona, e non influisce sul metodo di patch.
    Patcha i backup come hai sempre fatto e non avrai problemi...

    Citazione Originariamente Scritto da mfox75 Visualizza Messaggio
    salve, ho letto tutto e ho un po' di confusione onestamente..
    Ricapitlando, seguendo la guida 2, ci sono 3 archivi, il 3 archivio e' facoltativo o deve essere necessariamente installato? Il 3 archivio serve per chi deve necessariamente patchare a wawe3?
    In definitiva, l archivio 3 e' la beta dell ultima dash?
    Vi ringrazio in anticipo per chi mi fara' un po' di chiarezza..
    L'archivio 3 è obbligatorio, installa tutto e non avrai problemi!

    Citazione Originariamente Scritto da blackdemon Visualizza Messaggio
    cosa più importante prima di patchare devo mettere la spunta a "conserver la mise a jour" ? perchè se lo faccio mi riporta Wave 9 e pfi wave3..
    Quell'opzione "dovrebbe" rimuovere l'aggiornamento obbligatorio dal gioco.

    Citazione Originariamente Scritto da atroldo Visualizza Messaggio
    ... Non devo aver fatto nessun aggiornamento o è sufficiente che sia anteriore all'aggiornamento con kinect?
    Non fa niente se in passato hai aggiornato, l'importante è avere la giusta dashboard.

    Suggerimenti importanti: Mi raccomando, leggi sempre il Aggirare/bypassare la protezione AP 2.5Regolamento e usa il tasto Aggirare/bypassare la protezione AP 2.5Cerca!
    NeXt-Console - La tua risorsa sulle Console!

  25. #125
    Aggirare/bypassare la protezione AP 2.5 L'avatar di Domy
    Data Registrazione
    15-11-2009
    Località
    Salerno
    Messaggi
    10,582

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    Innanzitutto smettetela tutti di rispondere con cose che non c'entrano con la guida, altrimenti si crea solo confusione!

    Citazione Originariamente Scritto da Zaor Visualizza Messaggio
    Dopo aver seguito la guida spuntare o no quello sul wave patcher penso sia inutile visto che serve a bloccare l'aggiornamento della dash nei backup e visto che ipoteticamente dovrebbe gia essere aggiornato non dovrebbe richiedertelo no ?

    Però non ne sono sicuro, meglio che te lo dica qualcuno che ha gia provato.
    Se si segue questa guida, Assassin's Creed: Brotherhood non dovrebbe chiedere l'aggiornamento.

    Citazione Originariamente Scritto da atroldo Visualizza Messaggio
    Qual è la versione ultima di 360WavePatcher? E' per caso: 360 wave patcher v2.1.2

    Qualcuno può postare un link...
    Mi sembra di si...

    Citazione Originariamente Scritto da Dave92 Visualizza Messaggio
    allora ragazzi ascoltatemi...per chi necessita di patchare i giochi ap2.5 lo facesse con wave patcher 2.1.2beta reperibile sul web tranquillamente..senza spuntare quell'opzione inutile e non funzionante di "conserver la mise a jour".anche perchè la dash che è presente in aCB si presuppone che l'abbiate gia istallata.cmq enyna probabilmente con la tua dash il secondo procedimento lo puoi fare l'importante è partire dal secondo archivio e procedere poi con il terzo.anche perchè (domi non lo ha scritto ma probabilmente lo aggiungerà a breve) che il secondo procedimento non può essere eseguito se hai l'ultima dash 12416.
    Sinceramente non ricordo le varie dashboard a che "numero" corrispondono, ma ho scritto chiaramente che, per entrambe le procedure, bisogna avere la dashboard precedente all'ultima (e precedente anche alla beta dell'ultima).
    Inoltre, se si ha già aggiornato con Kinect Adventures, entrambe le procedure dovrebbero funzionare, ma con i dovuti salti di passaggi.

    Citazione Originariamente Scritto da stefano542 Visualizza Messaggio
    ma è proprio inispensabile il 3° Archivio? è gia la seconda volta che mi si blocca il download,
    Si, è obbligatorio!

    Citazione Originariamente Scritto da dani993 Visualizza Messaggio
    Ho fatto i tre aggironamenti e ho due AC...uno wave 2 e pfi 2 e l'altro wave 9 pfi 3...non va nessuno dei due. Sto smadonnando da un paio d'ore. Aiuto._.
    Strana la cosa, prima di iniziare la procedura, che dashboard avevi?

    Citazione Originariamente Scritto da davide.deluca Visualizza Messaggio
    Quindi la procedura funziona solo se hai samsung o hitachi?
    Io ho il Lite-on con firmware 1.5...
    Quindi secondo te l'unica soluzione è aspettare il nuovo firmware?
    In questo forum diverse persone sostengono che a loro funziona, ma non sappiamo che lettore hanno...
    Comunque grazie per la tempestiva risposta.
    Buona serata
    La procedura funziona indipendentemente dal lettore, alessio_ss_1991 ha confuso un pò le cose.

    Citazione Originariamente Scritto da armymitico Visualizza Messaggio
    ragà sera a tutti mi sono da poco iscritto e volevo chiedervi il mio dubbio:ma a voi l'archivio 3 dà la stessa dash del 2 ?? ho fatto il procedimento come da voi descritto e mi è uscito così archivio 1->dash xxxxxx413 no avatar,archivio 2-> dash xxxxxx416 no avatar e n°3 ->dash xxxxxx416 con avatar!!esce anche a voi così???se si ma quindi assassin non chiede la 611 obbligatoria?? cmq ho provato il metodo con fable 3 patchato in wave 3 su lite-on...FUNZIONA!!! GRAZIE MILLE ragà!!!
    Si, se ricordo bene, più o meno è come dici tu.
    Se non vuoi confonderti le idee, segui la guida alla lettera!
    Per quanto riguarda l'aggiornamento obbligatorio, dopo aver eseguito la guida, questo non si presenterà.

    Citazione Originariamente Scritto da davide.deluca Visualizza Messaggio
    Grazie Stefano542...
    Hai fatto i primi due aggiornamenti da usb e poi il terzo dal dvd di acb?
    Ho letto che dovrebbe essere la stessa cosa...
    Speriamo bene...
    Appena arrivano i dvd provo e vi farò sapere
    Anche io ho letto che, in alternativa all'Archiovio 3, va bene l'aggiornamento compreso in Assassin's Creed: Brotherhood, ma, non essendone sicuro, non l'ho riportato nella guida (anche perchè, se si installano i primi due archivi, non dovrebbero esserci problemi ad installare il terzo).

    Citazione Originariamente Scritto da alessio_ss_1991 Visualizza Messaggio
    se fable 3 ti funziona seguendo questo metodo, allora per te la protezione ap2.5 è un lontano ricordo ;)
    per assassin's etc basta aprire la iso, eliminare la cartella $SystemUpdate$ chiudere e masterizzare
    Per quanto riguarda l'eliminazione di quella cartella, non so se funziona, e comunque lo sconsiglio, il LIVE così si compromette sempre più.
    Per quanto riguarda la questione del lettore e dell'AP 2.5, ti dico che stai confondendo le idee, con questa guida il problema del lettore non è da porsi!

    Suggerimenti importanti: Mi raccomando, leggi sempre il Aggirare/bypassare la protezione AP 2.5Regolamento e usa il tasto Aggirare/bypassare la protezione AP 2.5Cerca!
    NeXt-Console - La tua risorsa sulle Console!

Pagina 5 di 25 PrimaPrima ... 3456715 ... UltimaUltima

Discussioni Simili

  1. Come Bypassare Websense per la navigazione libera
    Di kravmaga81 nel forum PC - Generale
    Risposte: 6
    Ultimo Messaggio: 29-03-2013, 00:12
  2. Risposte: 1
    Ultimo Messaggio: 27-11-2011, 01:16
  3. Ehm, protezione AP?!
    Di Barros nel forum SoftMod Xbox360
    Risposte: 5
    Ultimo Messaggio: 12-07-2011, 18:03
  4. Risposte: 59
    Ultimo Messaggio: 25-11-2010, 23:14
  5. Firmware per aggirare l'AP2.5 (Chiarimenti cercasi..)
    Di xHero nel forum SoftMod Xbox360
    Risposte: 9
    Ultimo Messaggio: 21-11-2010, 17:51

Tag per Questa Discussione

Segnalibri

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  

NeXt-Console 3.0
Aggirare/bypassare la protezione AP 2.5Aggirare/bypassare la protezione AP 2.5
Powered
Board by vBulletin.
Portal by vBadvanced.
Theme by PixelGoose Studio.
NeXt-Console.it • Online dal 2009.
Tutti gli orari sono GMT +1. Adesso sono le 05:11.