Pagina 23 di 25 PrimaPrima ... 132122232425 UltimaUltima
Risultati da 551 a 575 di 618

Discussione: Aggirare/bypassare la protezione AP 2.5

  1. #551
    Aggirare/bypassare la protezione AP 2.5 L'avatar di Domy
    Data Registrazione
    15-11-2009
    Località
    Salerno
    Messaggi
    10,582

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    Citazione Originariamente Scritto da perperus Visualizza Messaggio
    capisco allora perchè non parte fable 3. Alla fine l'ho portata ad aggiornare la modifica non so qualefirmware ci metterà ma mi ha assicurato il negoziante che poi mi leggerà tutto. A quanto pare non basta togliere l'ap 2.5 dagli ultimi giochi perchè continuano a non partire. La microsoft sta usando altro oltre l'ap 2.5
    L'AP 2.5 non si può rimuovere, gli SS indicano un'altra cosa...
    Quindi, se il tuo backup ha SS v1, non vuol dire che il backup è sprovvisot di AP 2.5, anzi, devi patchare agli SS v3 una volta installato l'iXtreme LT+.
    Forse questo topic potrebbe farti capire meglio a cosa servono gli SS: Utilizzo sicuro dei backup Xbox360 sul LIVE

    Suggerimenti importanti: Mi raccomando, leggi sempre il Aggirare/bypassare la protezione AP 2.5Regolamento e usa il tasto Aggirare/bypassare la protezione AP 2.5Cerca!
    NeXt-Console - La tua risorsa sulle Console!

  2. #552

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    ok quindi devo usare abgx capisco vabbe ma quindi mi partiranno tutti i giochi no?
    devo usare abgx solo i giochi provvisti di ap 2.5 con lt+?
     

  3. #553
    Aggirare/bypassare la protezione AP 2.5 L'avatar di Domy
    Data Registrazione
    15-11-2009
    Località
    Salerno
    Messaggi
    10,582

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    Citazione Originariamente Scritto da perperus Visualizza Messaggio
    ok quindi devo usare abgx capisco vabbe ma quindi mi partiranno tutti i giochi no?
    Che dashboard hai?
    Che firmware?
    Che lettore hai?
    Non ricordo se mi hai già dato queste informazioni, ricapitola tutto ed evitiamo problemi.

    Citazione Originariamente Scritto da perperus Visualizza Messaggio
    devo usare abgx solo i giochi provvisti di ap 2.5 con lt+?
    E' sempre consigliato l'uso del programma, offre una maggiore sicurezza sul LIVE per tutti i titoli.

    Suggerimenti importanti: Mi raccomando, leggi sempre il Aggirare/bypassare la protezione AP 2.5Regolamento e usa il tasto Aggirare/bypassare la protezione AP 2.5Cerca!
    NeXt-Console - La tua risorsa sulle Console!

  4. #554

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    la dashboard è la 12625
    lettore benq
    firmware 1.5 l'ho portata domenica mattina al negozio per aggiornarla per giovedi è pronta non so cosa ci metterà ma mi ha assicurato che leggerà tutto. Glielo chiederò quando la vado a ritirare cosa ci ha messo e ti farò sapere.


    A me non interessa giocare online ma volevo sapere se possoaggiornare i giochi con la modifica cosa rischio?
    i giochi devono essere stealth?
    volevo aggiornare alcuni giochi pieni di bug come fallout 3, fallout new vegas e far cry 2 per poterli giocare senza far andare in crash la console.
    Ultima modifica di perperus; 15-03-2011 alle 15:32
     

  5. #555
    Aggirare/bypassare la protezione AP 2.5 L'avatar di Domy
    Data Registrazione
    15-11-2009
    Località
    Salerno
    Messaggi
    10,582

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    Dovrai patchare i backup con AP 2.5 con le apposite patch...

    Suggerimenti importanti: Mi raccomando, leggi sempre il Aggirare/bypassare la protezione AP 2.5Regolamento e usa il tasto Aggirare/bypassare la protezione AP 2.5Cerca!
    NeXt-Console - La tua risorsa sulle Console!

  6. #556
    Aggirare/bypassare la protezione AP 2.5 L'avatar di Domy
    Data Registrazione
    15-11-2009
    Località
    Salerno
    Messaggi
    10,582

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    Se ti interessano gli aggiornamenti dei giochi, e vuoi scaricarli dal LIVE, è sempre importante che i giochi siano stealth, per evitare il ban.
    La modifica rimarrà sempre intatta!

    Suggerimenti importanti: Mi raccomando, leggi sempre il Aggirare/bypassare la protezione AP 2.5Regolamento e usa il tasto Aggirare/bypassare la protezione AP 2.5Cerca!
    NeXt-Console - La tua risorsa sulle Console!

  7. #557

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    Ciao a tutti. Allora, non ci sto capendo più niente. Ho aggiornato con le due procedure in prima pagina (non faccio live) a dicembre per usare la kinect. Ho fw 1.60 e liteon. Oggi ho masterizzato homefront che non ha ap2.5, patchato a wave 3 ma come faccio partire il gioco mi dice che deve aggiornare! Uff, come faccio???
    Ultima modifica di hellas; 15-03-2011 alle 21:21
     

  8. #558
    Aggirare/bypassare la protezione AP 2.5 L'avatar di Domy
    Data Registrazione
    15-11-2009
    Località
    Salerno
    Messaggi
    10,582

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    L'unico modo è aggiornare, sono contromisure prese da Microsoft, rendendo obbligatorio l'aggiornamento per alcuni giochi.
    Fai le tua scelta, ricordando che se aggiorni l'AP 2.5 sarà nuovamente attivo...

    Suggerimenti importanti: Mi raccomando, leggi sempre il Aggirare/bypassare la protezione AP 2.5Regolamento e usa il tasto Aggirare/bypassare la protezione AP 2.5Cerca!
    NeXt-Console - La tua risorsa sulle Console!

  9. #559

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    Ok, ma scusa l'ignoranza, tornando attiva l'AP 2.5 a cosa vado incontro?
    E se non aggiorno posso tenere la xbox360 a prendere polvere, giusto?
     

  10. #560
    Aggirare/bypassare la protezione AP 2.5 L'avatar di Domy
    Data Registrazione
    15-11-2009
    Località
    Salerno
    Messaggi
    10,582

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    Citazione Originariamente Scritto da hellas Visualizza Messaggio
    Ok, ma scusa l'ignoranza, tornando attiva l'AP 2.5 a cosa vado incontro?
    Che lettore hai?
    Ed è nativo o è stato sostituito?

    Citazione Originariamente Scritto da hellas Visualizza Messaggio
    E se non aggiorno posso tenere la xbox360 a prendere polvere, giusto?
    Beh, per i nuovi giochi sei obbligato ad aggiornare se vuoi giocarci!

    Suggerimenti importanti: Mi raccomando, leggi sempre il Aggirare/bypassare la protezione AP 2.5Regolamento e usa il tasto Aggirare/bypassare la protezione AP 2.5Cerca!
    NeXt-Console - La tua risorsa sulle Console!

  11. #561

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    Mi è stato sostituito il vecchio lettore con un Liteon.

    Che rimedi ci sono?
     

  12. #562

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    ho ritirato oggi la mia xbox 360 alla fine ci ha messo lt+ e mi partono tutte le wave fino alla 11 ma non partono i giochi della lista con ap 2.5 perchè quelli li li dovrei passare con abgx. Il mio consiglio è aggiornare la modifica alla lt+ il metodo dei tre aggiornamenti è una cosa provvisoria che consiglio solo a quelli che preferiscono farsi assasin's creed brotherhood e fable 3 e poi una volta aggiornata la dashboard alla 12625 non poterci giocare più.
    Il negoziante mi ha pure detto che stanno cercando di portare fable 3 e assasin's creed brothehood oltre ad halo reach Call of duty MW 2 e Call of duty Black Ops alla wave 11 disabilitando l'ap 2.5 voi ne sapete qualcosa?

    io quindi con lt+devo soltando pachare i giochi con abgx?
    Ultima modifica di perperus; 16-03-2011 alle 20:21
     

  13. #563
    Aggirare/bypassare la protezione AP 2.5 L'avatar di Domy
    Data Registrazione
    15-11-2009
    Località
    Salerno
    Messaggi
    10,582

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    Citazione Originariamente Scritto da hellas Visualizza Messaggio
    Mi è stato sostituito il vecchio lettore con un Liteon.

    Che rimedi ci sono?
    Qual'era il lettore nativo?
    E sul LiteOn che hai ora, che firmware c'è?

    ----- Messaggio aggiunto il 16-03-2011 alle 20:34 -----

    Citazione Originariamente Scritto da perperus Visualizza Messaggio
    Il negoziante mi ha pure detto che stanno cercando di portare fable 3 e assasin's creed brothehood oltre ad halo reach Call of duty MW 2 e Call of duty Black Ops alla wave 11 disabilitando l'ap 2.5 voi ne sapete qualcosa?
    Mi è nuova questa cosa, e inoltre mi sembra strana...

    Citazione Originariamente Scritto da perperus Visualizza Messaggio
    io quindi con lt+devo soltando pachare i giochi con abgx?
    Segui questa guida: Patchare i backup con AP 2.5 per avviarli su firmware iXtreme LT Plus

    Suggerimenti importanti: Mi raccomando, leggi sempre il Aggirare/bypassare la protezione AP 2.5Regolamento e usa il tasto Aggirare/bypassare la protezione AP 2.5Cerca!
    NeXt-Console - La tua risorsa sulle Console!

  14. #564

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    Citazione Originariamente Scritto da Domy Visualizza Messaggio
    Qual'era il lettore nativo?
    E sul LiteOn che hai ora, che firmware c'è?
    Mi sembra ci fosse un hitachi ma non sono sicuro. Adesso sul liteon c'è il fw 1.6, infatti devo patchare i giochi in wave3.
    Quindi che rimedi ci sono? Ma hai modificato la tua risposta sopra dove dicevi che "ci sono i rimedi"??
     

  15. #565

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    ho visto la tua guida sei un grande
    oltre ad applicare il file ppf devo usare anche abgx vero?
    io l'ho attivato
    avviate abgx360, andate nella scheda "Manually patch or Extract files" e spuntate "patch even stealth files passes", "patch dmi", "patch SS" e "patch PFI"
    cliccate sui puntini affianco a "patch dmi" e selezionate il file "DMI.bin" e così anche per gli SS e PFI.
    andate nella scheda "Autofix" e settate "Autofix Threshold" a "Level 3 autofix if stealth passes but fails verification"
    cliccate su Launch
    io ho fatto questi due procedimenti il secondo è il procedimento di abgx che ho trovato in rete

    il risultato deve essere ssv 2 (trusted) con abgx

    che mi dici è corretto?




    per quanto riguarda la copia se è stealth non mi importa per ora il live quindi se non rispetto i requisiti per lo stealth posso giocarci tranquillo offline no?
    Ultima modifica di perperus; 16-03-2011 alle 22:04
     

  16. #566
    Aggirare/bypassare la protezione AP 2.5 L'avatar di Domy
    Data Registrazione
    15-11-2009
    Località
    Salerno
    Messaggi
    10,582

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    Per hellas: dato che non hai la certezza, ti consiglio di aggiornare il firmware del LiteOn all'ultimo disponibile, in modo che, anche se l'AP 2.5 si attiva dopo l'aggiornamento (causato dal tipo di lettore nativo che montava la console), puoi evitare provlemi, e puoi stare anche più sicuro sul LIVE...

    Ma hai modificato la tua risposta sopra dove dicevi che "ci sono i rimedi"??[/QUOTE]
    No...

    Citazione Originariamente Scritto da perperus Visualizza Messaggio
    oltre ad applicare il file ppf devo usare anche abgx vero?
    Si, è consigliato, eccoti la guida: Utilizzo sicuro dei backup Xbox360 sul LIVE

    Citazione Originariamente Scritto da perperus Visualizza Messaggio
    per quanto riguarda la copia se è stealth non mi importa per ora il live quindi se non rispetto i requisiti per lo stealth posso giocarci tranquillo offline no?
    Anche se non vai sul LIVE, rendi sempre stealth i backup, non ci perdi nulla, e hai comunque il gioco stealth.

    Suggerimenti importanti: Mi raccomando, leggi sempre il Aggirare/bypassare la protezione AP 2.5Regolamento e usa il tasto Aggirare/bypassare la protezione AP 2.5Cerca!
    NeXt-Console - La tua risorsa sulle Console!

  17. #567

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    Citazione Originariamente Scritto da Domy Visualizza Messaggio
    Per hellas: dato che non hai la certezza, ti consiglio di aggiornare il firmware del LiteOn all'ultimo disponibile, in modo che, anche se l'AP 2.5 si attiva dopo l'aggiornamento (causato dal tipo di lettore nativo che montava la console), puoi evitare provlemi, e puoi stare anche più sicuro sul LIVE...
    Non so nemmeno qual'è l'ultimo fw per il mio lettore. E poi ne varrebbe la pena spendere per poi ri-spendere magari tra poco?
    Sono sincero, ci sto capendo veramente poco in tutti questi aggiornamenti sia di microsoft sia dei nostri lettori.
     

  18. #568

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    Salve a tutti, volevo chiedervi se, effettuando il secondo procedimento, potrò giocare a Dragon Age II senza effettuare l'aggiornamento della dashboard presente nel gioco. Premetto che non so che modifica ho ne che lettore (come faccio a vedere?) ma devo patchare i giochi in wave 2, dragon age 2 me lo riconosce ma richiede l'aggiornamento.
     

  19. #569

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    Citazione Originariamente Scritto da Lollo Visualizza Messaggio
    Salve a tutti, volevo chiedervi se, effettuando il secondo procedimento, potrò giocare a Dragon Age II senza effettuare l'aggiornamento della dashboard presente nel gioco. Premetto che non so che modifica ho ne che lettore (come faccio a vedere?) ma devo patchare i giochi in wave 2, dragon age 2 me lo riconosce ma richiede l'aggiornamento.

    per giocare a dragon age 2 devi per forza avere la dashboard 12625 che ti aggiorna la console all'ap 2.5 per diversi giochi come call of duty 7 e halo reach
    scarica l'aggiornamento da qui è il sito ufficiale della xbox 360
    Update your console software


    nota
    dragon age 2 è wave 11
    Ultima modifica di perperus; 17-03-2011 alle 12:20
     

  20. #570

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    per la wave ho risolto patchando; mentre per quanto riguarda l'aggiornamento: posso farlo da gioco? E se lo facessi, poi facendo l'ultima modifica risolverei tutti i problemi?
     

  21. #571

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    aggiornando la modifica alla lt+ e con l'ultima dash 12625 potrai soltanto far partire i giochi senza ap 2.5 quelli con ap 2.5 li devi fixare con abgx e il file ppf

    dragon age 2 anche se gli modifichi la wave parte solo con dash 12625

    l'aggiornamento fallo odal gioco o dalla penna usb o cd tanto non cambia




    oggi ho fixato fable 3 con abgx e il file ppf lo inserito nella xbox e non è partito per di più ora il lettore non mi legge più niente, ma sarà il gioco o il lettore messo male già di suo?
    Ultima modifica di perperus; 17-03-2011 alle 14:33
     

  22. #572

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    Citazione Originariamente Scritto da hellas Visualizza Messaggio
    Non so nemmeno qual'è l'ultimo fw per il mio lettore. E poi ne varrebbe la pena spendere per poi ri-spendere magari tra poco?
    Sono sincero, ci sto capendo veramente poco in tutti questi aggiornamenti sia di microsoft sia dei nostri lettori.
    Vi prego, auiutatemi a capire! Vorrei giocare a COD Black Ops (adesso ci riesco), Halo Reach (anche questo adesso ci riesco), Homefront (chiede aggiornamento).
    Ho il fw 1.6 e lettore LiteOn e ho fatto i due procedimenti di upgrade. non m'interessa il live. Se aggiorno all'ultima dash che c'è in Homefront dopo cosa succede? Ci gioco a Homefront o no? E a COD e Halo? Insomma, come potete vedere, non ci sto capendo più niente!
    Se dovessi aggiornare al fw lt+ ne varrebbe la pena o magari tra 3 giorni devo riaggiornare?
    Ultima modifica di hellas; 17-03-2011 alle 15:25
     

  23. #573

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    Citazione Originariamente Scritto da hellas Visualizza Messaggio
    Vi prego, auiutatemi a capire! Vorrei giocare a COD Black Ops (adesso ci riesco), Halo Reach (anche questo adesso ci riesco), Homefront (chiede aggiornamento).
    Ho il fw 1.6 e lettore LiteOn e ho fatto i due procedimenti di upgrade. non m'interessa il live. Se aggiorno all'ultima dash che c'è in Homefront dopo cosa succede? Ci gioco a Homefront o no? E a COD e Halo? Insomma, come potete vedere, non ci sto capendo più niente!
    Se dovessi aggiornare al fw lt+ ne varrebbe la pena o magari tra 3 giorni devo riaggiornare?


    che dashboard hai? se la aggiorni alla 12625 non potrai più giocare a call of duty black ops e halo reach




    riguardo fable 3 e il lettore che non mi funzionava più ho letto in rete che quando un gioco è in lettura e uno spegne la console rischia che la lente si blocchi causando la possibile rottura del lettore. Io ho avuto la fortuna al riavvio della console che si è sistemato tutto da solo la lente bloccata si è rimessa a posto da sola. Fable 3 se avete lt+ e non è fixato con ppf ed abgx o lo è maè fatto male la console si blocca in una schermata nera crashando e in quel momento siete costretti a spegnere la console io ho fatto cosi ed ho rischiato di rompere il lettore appena aggiustato :(
    Ultima modifica di perperus; 17-03-2011 alle 16:09
     

  24. #574

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    Citazione Originariamente Scritto da perperus Visualizza Messaggio
    che dashboard hai? se la aggiorni alla 12625 non potrai più giocare a call of duty black ops e halo reach
    Come faccio a vederlo? La aggiornai a dicembre 2010 con i 2 procedimenti in prima pagina...
     

  25. #575
    Aggirare/bypassare la protezione AP 2.5 L'avatar di Domy
    Data Registrazione
    15-11-2009
    Località
    Salerno
    Messaggi
    10,582

    Riferimento: Aggirare/bypassare la protezione AP 2.5

    Citazione Originariamente Scritto da hellas Visualizza Messaggio
    Non so nemmeno qual'è l'ultimo fw per il mio lettore.
    Dovresti informarti un pò, altrimenti avrai sempre confusione!

    Citazione Originariamente Scritto da hellas Visualizza Messaggio
    E poi ne varrebbe la pena spendere per poi ri-spendere magari tra poco?
    Per ora non sono in vista altri firmware...

    Citazione Originariamente Scritto da Lollo Visualizza Messaggio
    Salve a tutti, volevo chiedervi se, effettuando il secondo procedimento, potrò giocare a Dragon Age II senza effettuare l'aggiornamento della dashboard presente nel gioco. Premetto che non so che modifica ho ne che lettore (come faccio a vedere?) ma devo patchare i giochi in wave 2, dragon age 2 me lo riconosce ma richiede l'aggiornamento.
    Citazione Originariamente Scritto da perperus Visualizza Messaggio
    per giocare a dragon age 2 devi per forza avere la dashboard 12625 che ti aggiorna la console all'ap 2.5 per diversi giochi come call of duty 7 e halo reach
    scarica l'aggiornamento da qui è il sito ufficiale della xbox 360
    Update your console software


    nota
    dragon age 2 è wave 11
    Citazione Originariamente Scritto da Lollo Visualizza Messaggio
    per la wave ho risolto patchando; mentre per quanto riguarda l'aggiornamento: posso farlo da gioco? E se lo facessi, poi facendo l'ultima modifica risolverei tutti i problemi?
    Puoi fare tranquillamente l'aggiornamento col gioco.
    Ricorda, però, che con l'ultimo firmware (iXtreme LT Plus 1.1) dovrai patchare i backup con le apposite patch.

    Citazione Originariamente Scritto da perperus Visualizza Messaggio
    oggi ho fixato fable 3 con abgx e il file ppf lo inserito nella xbox e non è partito per di più ora il lettore non mi legge più niente, ma sarà il gioco o il lettore messo male già di suo?
    Citazione Originariamente Scritto da perperus Visualizza Messaggio
    riguardo fable 3 e il lettore che non mi funzionava più ho letto in rete che quando un gioco è in lettura e uno spegne la console rischia che la lente si blocchi causando la possibile rottura del lettore. Io ho avuto la fortuna al riavvio della console che si è sistemato tutto da solo la lente bloccata si è rimessa a posto da sola. Fable 3 se avete lt+ e non è fixato con ppf ed abgx o lo è maè fatto male la console si blocca in una schermata nera crashando e in quel momento siete costretti a spegnere la console io ho fatto cosi ed ho rischiato di rompere il lettore appena aggiustato :(
    La patch di Fable 3, per ora, non c'è per la versione italiana.
    Per il fatto del lettore, non saprei dirti, non ho mai sentito questa cosa, anche se potrebbe essere una cosa possibile...

    Citazione Originariamente Scritto da hellas Visualizza Messaggio
    Vi prego, auiutatemi a capire! Vorrei giocare a COD Black Ops (adesso ci riesco), Halo Reach (anche questo adesso ci riesco), Homefront (chiede aggiornamento).
    Ho il fw 1.6 e lettore LiteOn e ho fatto i due procedimenti di upgrade. non m'interessa il live. Se aggiorno all'ultima dash che c'è in Homefront dopo cosa succede? Ci gioco a Homefront o no? E a COD e Halo? Insomma, come potete vedere, non ci sto capendo più niente!
    Se dovessi aggiornare al fw lt+ ne varrebbe la pena o magari tra 3 giorni devo riaggiornare?
    Citazione Originariamente Scritto da perperus Visualizza Messaggio
    che dashboard hai? se la aggiorni alla 12625 non potrai più giocare a call of duty black ops e halo reach
    Citazione Originariamente Scritto da hellas Visualizza Messaggio
    Come faccio a vederlo? La aggiornai a dicembre 2010 con i 2 procedimenti in prima pagina...
    Inutile fare tanta confusione.
    Per Homefront devi per forza aggiornare la dashboard.
    Se lo fai, poi, devi aggiornare anche il firmware del lettore per giocare ad Halo: Reach (Sub-Ita) e Call of Duty: Black Ops (Full-Ita).
    Le patch le puoi trovare nella nostra "Zona Premium".
    Per ora non servono ulteriori aggiornamenti del firmware del lettore, quindi, se non ci saranno improvvise novità, non dovrai aggornare nuovamente la modifica in breve tempo.

    Smettetela di creare confusione in questo topic, altrimenti lo chiudo!
    Per problemi vostri, aprite un topic!

    Suggerimenti importanti: Mi raccomando, leggi sempre il Aggirare/bypassare la protezione AP 2.5Regolamento e usa il tasto Aggirare/bypassare la protezione AP 2.5Cerca!
    NeXt-Console - La tua risorsa sulle Console!

Pagina 23 di 25 PrimaPrima ... 132122232425 UltimaUltima

Discussioni Simili

  1. Come Bypassare Websense per la navigazione libera
    Di kravmaga81 nel forum PC - Generale
    Risposte: 6
    Ultimo Messaggio: 29-03-2013, 00:12
  2. Risposte: 1
    Ultimo Messaggio: 27-11-2011, 01:16
  3. Ehm, protezione AP?!
    Di Barros nel forum SoftMod Xbox360
    Risposte: 5
    Ultimo Messaggio: 12-07-2011, 18:03
  4. Risposte: 59
    Ultimo Messaggio: 25-11-2010, 23:14
  5. Firmware per aggirare l'AP2.5 (Chiarimenti cercasi..)
    Di xHero nel forum SoftMod Xbox360
    Risposte: 9
    Ultimo Messaggio: 21-11-2010, 17:51

Tag per Questa Discussione

Segnalibri

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  

NeXt-Console 3.0
Aggirare/bypassare la protezione AP 2.5Aggirare/bypassare la protezione AP 2.5
Powered
Board by vBulletin.
Portal by vBadvanced.
Theme by PixelGoose Studio.
NeXt-Console.it • Online dal 2009.
Tutti gli orari sono GMT +1. Adesso sono le 04:51.